<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.invasor.cu/tigres-en-play-off-jugada-a-jugada/12062-tigres-pierden-el-trono-del-beisbol-cubano" />
	<meta name="keywords" content="Serie Nacional, béisbol, Alazanes, Tigres." />
	<meta name="author" content="Mario Martín Martín Foto: Alejandro García Sánchez" />
	<meta name="description" content="BAYAMO.- Esta ciudad se convirtió en un manicomio, o mejor, en un lugar de locos alegres, tras el triunfo este domingo de Los Alazanes ante los hasta entonces campeones avileños con pizarra de 3x2. El béisbol cubano tiene un nuevo monarca. ¡Y bien merecido!" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Tigres pierden el trono del béisbol cubano</title>
	<link href="/component/jcomments/feed/com_content/12062" rel="alternate" type="application/rss+xml" title="Tigres pierden el trono del béisbol cubano" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.invasor.cu/component/search/?Itemid=172&amp;catid=40&amp;id=12062&amp;format=opensearch" rel="search" title="Buscar Invasor" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="http://www.invasor.cu/plugins/content/itpsocialbuttons/style.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?0c57cb5ae56c6226957909b6eaad2c82" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/media/mod_social_slider/css/style.css" rel="stylesheet" />
	<style>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</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd"></script>
	<script src="/templates/protostar/js/template.js?0c57cb5ae56c6226957909b6eaad2c82"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="http://www.invasor.cu/modules/mod_date2/ty2udate.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock88() {
	var newdate88 = new Date();
	var day88="";
	var month88="";
	var myweekday88="";
	var year88="";
	var mydate88 = new Date();
	var dston88  = new Date(952847999000);
	dston88.setYear(mydate88.getFullYear());
	var dstoff88 = new Date(973411199000);
	dstoff88.setYear(mydate88.getFullYear());
	dston88.setFullYear(newdate88.getFullYear());
	dstoff88.setFullYear(newdate88.getFullYear());

	var dst88 = "0";
	var myzone88 = newdate88.getTimezoneOffset();

	var zone88 = parseInt(-5);

	// zone is negative so convert to positive to do calculations
	if (zone88 <= 0) {
		zoneb88 = -zone88;
	} else {
		zoneb88 = zone88;
	};
	if (mydate88 > dston88 && mydate88 < dstoff88 && dst88 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea88 = zoneb88 - 1;
		var houradjust88 = 0;
	} else {
		zonea88 = zoneb88;
		var houradjust88 = -1;
	};

	newtime88=newdate88.getTime();

	var newzone88 = (zonea88*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone88 <= 0) {
		newzone88 = -newzone88;
	};
	newtimea88 = 
	newtime88+(myzone88*60*1000)+newzone88;		
	mydate88.setTime(newtimea88);
	myday88 = mydate88.getDay();
	mymonth88 = mydate88.getMonth();
	myweekday88= mydate88.getDate();
	myyear88= mydate88.getYear();
	year88 = myyear88;

	if (year88 < 2000) year88 = year88 + 1900;
	myhours88 = mydate88.getHours();
	var mm88 = " AM";
	if (myhours88 > 12 + houradjust88)
		mm88 = " PM";
	if (myhours88 > 12 + houradjust88)
		myhours88 -= 12;
	if (myhours88 == 0) myhours88 = 12;
	myminutes88 = mydate88.getMinutes();

	if (myminutes88 < 10) {
		mytime88 = "0" + myminutes88;
	} else {
		mytime88 = "" + myminutes88;
	};

	myseconds88 = mydate88.getSeconds();

	if (myseconds88 < 10) {
		myseconds88 = "0" + myseconds88;
	} else {
		myseconds88 = "" + myseconds88;
	};

	arday88 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth88 = new Array("enero de","febrero de","marzo de","abril de","mayo de","junio de","julio de","agosto de","septiembre de","octubre de","noviembre de","diciembre de");
	ardate88 = new Array("0th","1ro de","2 de","3 de","4 de","5 de","6 de","7 de","8 de","9 de","10 de","11 de","12 de","13 de","14 de","15 de","16 de","17 de","18 de","19 de","20 de","21 de","22 de","23 de","24 de","25 de","26 de","27 de","28 de","29 de","30 de","31 de");
	var time88 = (""+arday88[myday88]+","+" "+ardate88[myweekday88]+" "+armonth88[mymonth88]+" "+year88+" "+""+""+"| "+myhours88+":"+mytime88+mm88+"");

	document.getElementById("ty2udate88").innerHTML  = time88;

	setTimeout("clock88()", 1000);

};
listen("load", window, clock88); var _paq = _paq || [];
   _paq.push(["setDocumentTitle", document.domain + "/" +
document.title]);
   _paq.push(["setCookieDomain", "*.www.invasor.cu"]);
   _paq.push(['trackPageView']);
   _paq.push(['enableLinkTracking']);
   (function() {
     var u="//piwikstats.cip.cu/";
     _paq.push(['setTrackerUrl', u+'piwik.php']);
     _paq.push(['setSiteId', 112]);
     var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
     g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   })();
 
 
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-50618669-1', 'invasor.cu');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body class="site com_content view-article no-layout no-task itemid-172">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.invasor.cu/images/invasorlogonew.png" alt="Invasor" />											</a>
					<div class="header-search pull-right">
						<div id="ty2udate88"><div style="margin:0px auto;width:auto;text-align:right;">Domingo, 22 de enero de 2017 | 10:43 PM</div></div>
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/" >Portada</a></li><li class="item-107"><a href="/cuba" >Cuba</a></li><li class="item-118"><a href="/internacional" >Internacional</a></li><li class="item-119"><a href="/cultura" >Cultura</a></li><li class="item-120"><a href="/deporte" >Deporte</a></li><li class="item-121"><a href="/criterios" >Criterios</a></li><li class="item-122"><a href="/ciencia" >Ciencia</a></li><li class="item-123"><a href="/sociedad" >Sociedad</a></li><li class="item-124"><a href="/economia" >Economía</a></li><li class="item-125"><a href="/provincia" >Provincia</a></li><li class="item-126"><a href="/historia" >Historia</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Tigres pierden el trono del béisbol cubano			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/tigres-en-play-off-jugada-a-jugada/12062-tigres-pierden-el-trono-del-beisbol-cubano?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Tigres pierden el trono del béisbol cubano >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=77cca5b2f9bde4f13e26edb9b01cd7346d2cc121" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Mario Martín Martín Foto: Alejandro García Sánchez</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/tigres-en-play-off-jugada-a-jugada" itemprop="genre">Tigres en play off Jugada a jugada</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-01-23T00:18:24+00:00" itemprop="datePublished">
					Publicado: 23 Enero 2017				</time>
			</dd>					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2017-01-23T00:18:24+00:00" itemprop="dateCreated">
						Creado: 23 Enero 2017					</time>
			</dd>			
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:70" />
					Visto: 70			</dd>						</dl>
	
	
				
								<div itemprop="articleBody">
		<p><img src="/images/Imagenes/deporte/beisbol/Serie_Nacional_de_Beisbol/Nuevo_Campeón.jpg" alt="Nuevo Campeón" width="414" height="279" class="img-rounded img-polaroid" style="margin: 4px; float: left;" />BAYAMO.- Esta ciudad se convirtió en un manicomio, o mejor, en un lugar de locos alegres, tras el triunfo este domingo de <span style="color: #0000ff;"><a href="https://www.ecured.cu/Granma_(equipo_de_b%C3%A9isbol)" style="color: #0000ff;">Los Alazanes</a></span> ante los hasta entonces campeones avileños con pizarra de 3x2. El béisbol cubano tiene un nuevo monarca. ¡Y bien merecido!</p>
<p>No pudieron <span style="color: #0000ff;"><a href="https://www.ecured.cu/Ciego_de_%C3%81vila_(equipo_de_b%C3%A9isbol)" style="color: #0000ff;">Los Tigres</a></span> ante el tremendo empuje de los discípulos de Carlos Martí, quienes luego de vencer en los dos últimos compromisos a Matanzas, no dejaron “respirar” tampoco a los tres veces titulares, los pupilos de <span style="color: #0000ff;"><a href="https://www.ecured.cu/Roger_Machado" style="color: #0000ff;">Roger Machado</a></span>, en el play off final.</p>
<p>&nbsp;<span style="color: #0000ff;"><a href="/tigres-en-play-off-jugada-a-jugada/12054-beisbol-cubano-jugada-a-jugada-tercer-partido-ciego-de-avila-granma" style="color: #0000ff;">• Vea aquí, jugada a jugada, detalles del histórico triunfo de Granma en la LVI Serie Nacional de béisbol</a></span></p>
 
<p>El crucial duelo encontró decisión en el octavo cuando José Ángel García otorgó tres boletos y el relevista Dachel Duquesne no pudo evitar el fly de sacrificio de Guillermo Avilés.</p>
<p>En el primer tercio del juego, los de <span style="color: #0000ff;"><a href="http://www.one.cu/publicaciones/provincias_masinf/ciego%20de%20avila.htm" style="color: #0000ff;">Ciego de Ávila</a></span> embasaron corredores en todas las entradas. En la segunda y la tercera llegaron a situar la posible anotación en tercera, pero faltó el hit impulsor.</p>
<p>Pero en el cuarto hicieron saltar del montículo al abridor Leandro Martínez tras recibir boletos Duarte y Fiss y conectar Osvaldo Vázquez cohete que propulsó la primera. Al relevista César García le marcaron otra por fly de sacrificio de Rubén Valdez.</p>
<p>No tardaron Los Alazanes en ripostar en el final de ese inning, pues Erlis Casanova otorgó tres boletos, y su relevista, José Ángel García, boleó también al primer bateador para marcar la primera, aunque luego sacó tres outs importantes para preservar la ventaja mínima (1x2)</p>
<p>Fue un partido de pobre producción con el madero, pues par de carreras de los anfitriones ocurrieron sin conectar hit y las dos de los avileños con solo uno.</p>
<p>La pizarra se igualó en el séptimo por error del inicialista Eliécer Griñán —entró a jugar en ese capítulo por Charles— y tras el sacrificio que lo llevó a primera, se corrió a tercera por wild y anotó por cohete de Yoelkis Céspedes.</p>
<p><strong>ANTES DE QUE SE ME OLVIDE</strong><br />NO UNA, sino varias veces, Roger empleó en los inicios de los cuatro juegos el sacrificio, algo que pudiera criticársele sino fuera por la necesidad de anotar pues la ofensiva avileña dejó mucho que desear... <strong>FUE VALIENTE Carlos Martí cuando decidió traer en el octavo a Miguel Lahera con el partido igualado. De perder ese duelo le habría dado más oportunidades a sus rivales en caso de un quinto encuentro. Pero dijo: “ahora o nunca”. Y la vida casi siempre premia a los valientes...</strong> BAYAMO ACOGIÓ a la delegación avileña con mucho respeto y trataron que todos nos sintiéramos bien atendidos, algo que lograron en grado superlativo, no obstante a este redactor le causó sorpresa cuando le comunicaron que solo a los medios nacionales se les concedía Internet gratis. Ni el representante de la Federación Cubana de Béisbol, ni los federativos del deporte granmense, tuvieron una respuesta que convenciera, pero me quedo con las emociones que dejó este play off y la merecida victoria de Los Alazanes.</p>
<p><strong>IMÁGENES DEL PARTIDO</strong></p>
<p><img src="/images/Imagenes/deporte/beisbol/Serie_Nacional_de_Beisbol/Rubén_Valdez_en_acción_Juego_4_Play_Off.jpg" alt="Rubén Valdez en acción Juego 4 Play Off" width="384" height="260" class="img-rounded img-polaroid" style="display: block; margin: 4px auto;" /></p>
<p style="text-align: center;"><em>Rubén Valdez en acción</em> <img src="/images/Imagenes/deporte/beisbol/Serie_Nacional_de_Beisbol/Cuarto_juego_CAV_GRA_Final_2017.jpg" alt="Cuarto juego CAV GRA Final 2017" width="378" height="272" class="img-rounded img-polaroid" style="display: block; margin: 4px auto;" /></p>
<p style="text-align: center;"><em>Frank Camilo fue pieza clave en el triunfo de Los Alazanes</em></p>
<p>&nbsp;</p><div class="itp-social-buttons-box"><div class="itp-sbb-bl"><div class="itp-sb-center"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.invasor.cu%2Ftigres-en-play-off-jugada-a-jugada%2F12062-tigres-pierden-el-trono-del-beisbol-cubano" title="Submit to Google Plus" target="blank" ><img src="http://www.invasor.cu/plugins/content/itpsocialbuttons/images/classy/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=Tigres%20pierden%20el%20trono%20del%20b%C3%A9isbol%20cubano&amp;url=http%3A%2F%2Fwww.invasor.cu%2Ftigres-en-play-off-jugada-a-jugada%2F12062-tigres-pierden-el-trono-del-beisbol-cubano" title="Submit to Twitter" target="blank" ><img src="http://www.invasor.cu/plugins/content/itpsocialbuttons/images/classy/twitter.png" alt="Submit to Twitter" /></a></div></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/tigres-en-play-off-jugada-a-jugada/12054-beisbol-cubano-jugada-a-jugada-tercer-partido-ciego-de-avila-granma" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							<script type="text/javascript">
<!--
var jcomments=new JComments(12062, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"><h4>Comentarios <a class="rss" href="/component/jcomments/feed/com_content/12062" title="Suscripción de noticias RSS para comentarios de esta entrada." target="_blank">&nbsp;</a><a class="refresh" href="#" title="Refrescar lista de comentarios" onclick="jcomments.showPage(12062,'com_content',0);return false;">&nbsp;</a></h4>
<div id="comments-list" class="comments-list">
	<div class="even" id="comment-item-4654"><div class="rbox">
<div class="comment-box">
<span class="comments-vote">
	<span id="comment-vote-holder-4654">
<a href="#" class="vote-good" title="¡Buen comentario!" onclick="jcomments.voteComment(4654, 1);return false;"></a><a href="#" class="vote-poor" title="¡Comentario deficiente!" onclick="jcomments.voteComment(4654, -1);return false;"></a>
<span class="vote-none">0</span>
	</span>
</span>
<a class="comment-anchor" href="/tigres-en-play-off-jugada-a-jugada/12062-tigres-pierden-el-trono-del-beisbol-cubano#comment-4654" id="comment-4654">#1</a>
<span class="comment-author">coco-equino</span>
<span class="comment-date">23-01-2017 02:34</span>
<div class="comment-body" id="comment-body-4654"> <img src="/components/com_jcomments/images/smilies/laugh.gif" alt=":D" />  al pqrecer a los tigres tambien se les olvido jugar play-off</div>
<span class="comments-buttons">
<a href="#" onclick="jcomments.quoteComment(4654); return false;">Citar</a>
</span>
</div><div class="clear"></div>
</div>
</div>
</div>
<div id="comments-list-footer"><a class="refresh" href="#" title="Refrescar lista de comentarios" onclick="jcomments.showPage(12062,'com_content',0);return false;">Refrescar lista de comentarios</a><br /><a class="rss" href="/component/jcomments/feed/com_content/12062" title="Suscripción de noticias RSS para comentarios de esta entrada." target="_blank">Suscripción de noticias RSS para comentarios de esta entrada.</a></div>
</div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/44534" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="12062" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(100000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(1,0,0);
//-->
</script> 
</div></div>

					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="search mod_search94">
	<form action="/tigres-en-play-off-jugada-a-jugada" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="172" />
	</form>
</div>
<div class="well ">

<div class="custom"  >
	<p style="text-align: center;">&nbsp;<a href="/40-coberturas/tigres-en-play-off-jugada-a-jugada" target="_self"><img src="/images/Imagenes/logos/logo-playoff.jpg" alt="logo playoff" width="310" height="412" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p>
<p style="text-align: center;"><a href="/aniversario-58-del-triunfo-de-la-revolucion" target="_self"><img src="/images/Imagenes/logos/logo-58-aniversario2.jpg" alt="logo 58 aniversario2" width="308" height="467" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /><img src="/images/Imagenes/dirigentes/fidel/fidelm1.jpg" alt="Fidel Castro" width="488" height="275" class="img-rounded img-polaroid" style="display: block; margin: 4px auto;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 287px;"><img src="/images/Imagenes/logos/logo-58-aniversario2.jpg" alt="logo 58 aniversario2" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" />Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 308px; left: 289px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 287px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 565px; left: 287px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 347px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 827px; left: 361px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 356px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 475px; left: 357px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 475px; left: 357px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 512px; left: 357px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 1550px; left: 267px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 1015px; left: 267px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 961px; left: 267px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 37px; left: 356px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 471px; left: 357px;">Guardar</span></p></div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/ventana-cultural"><img src="/images/Imagenes/logos/logo-la-ventana-.jpg" alt="logo la ventana " width="556" height="468" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p></div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/la-caricatura/11967-desechando-leyes" target="_self"><img src="/images/Imagenes/0trasssss/13enero/Desechando-leyes.jpg" alt="Desechando leyes" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p></div>
</div><div class="well ">

<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="/aprenda-mas"><img src="/images/Imagenes/logos/aprenda_mas.jpg" alt="aprenda mas" width="1049" height="341" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2017 Invasor			</p>
		</div>
	</footer>
	<ul id="jj_sl_navigation"><li class="facebook"><a href="http://facebook.com/invasorpresss" target="_blank">Follow via Facebook</a></li><li class="twitter"><a href="http://twitter.com/invasorpress" target="_blank">Follow via Twitter</a></li><li class="youtube"><a href="http://youtube.com/invasorpress" target="_blank">Follow via Youtube</a></li><li class="flickr"><a href="http://flickr.com/invasor" target="_blank">Follow via Flickr</a></li></ul>
</body>
</html>
