<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.invasor.cu/es/sociedad/14470-chavez-en-pleno-bulevar-de-ciego-de-avila" />
	<meta name="keywords" content="63 años, Hugo Rafael Chávez Frías" />
	<meta name="author" content="Pastor Batista Valdés, con fotos del autor" />
	<meta name="description" content="Canto a los 63 años que hoy, viernes 28 de julio, cumpliría Hugo Rafael Chávez Frías, devino la noche de este jueves en el céntrico bulevar de la ciudad de Ciego de Ávila." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Chávez en pleno bulevar de Ciego de Ávila</title>
	<link href="/es/component/jcomments/feed/com_content/14470" rel="alternate" type="application/rss+xml" title="Chávez en pleno bulevar de Ciego de Ávila" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.invasor.cu/es/component/search/?Itemid=123&amp;catid=14&amp;id=14470&amp;format=opensearch" rel="search" title="Buscar Invasor" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="http://www.invasor.cu/plugins/content/itpsocialbuttons/style.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?8c41a885ee3b03ba54cfd2b3cbd80332" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/media/mod_social_slider/css/style.css" rel="stylesheet" />
	<style>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</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/jui/js/jquery.min.js?8c41a885ee3b03ba54cfd2b3cbd80332"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8c41a885ee3b03ba54cfd2b3cbd80332"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8c41a885ee3b03ba54cfd2b3cbd80332"></script>
	<script src="/media/system/js/caption.js?8c41a885ee3b03ba54cfd2b3cbd80332"></script>
	<script src="/media/jui/js/bootstrap.min.js?8c41a885ee3b03ba54cfd2b3cbd80332"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd"></script>
	<script src="/templates/protostar/js/template.js?8c41a885ee3b03ba54cfd2b3cbd80332"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?8c41a885ee3b03ba54cfd2b3cbd80332"></script><![endif]-->
	<script src="/media/system/js/html5fallback.js?8c41a885ee3b03ba54cfd2b3cbd80332"></script>
	<script src="http://www.invasor.cu/modules/mod_date2/ty2udate.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock88() {
	var newdate88 = new Date();
	var day88="";
	var month88="";
	var myweekday88="";
	var year88="";
	var mydate88 = new Date();
	var dston88  = new Date(952847999000);
	dston88.setYear(mydate88.getFullYear());
	var dstoff88 = new Date(973411199000);
	dstoff88.setYear(mydate88.getFullYear());
	dston88.setFullYear(newdate88.getFullYear());
	dstoff88.setFullYear(newdate88.getFullYear());

	var dst88 = "0";
	var myzone88 = newdate88.getTimezoneOffset();

	var zone88 = parseInt(-4);

	// zone is negative so convert to positive to do calculations
	if (zone88 <= 0) {
		zoneb88 = -zone88;
	} else {
		zoneb88 = zone88;
	};
	if (mydate88 > dston88 && mydate88 < dstoff88 && dst88 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea88 = zoneb88 - 1;
		var houradjust88 = 0;
	} else {
		zonea88 = zoneb88;
		var houradjust88 = -1;
	};

	newtime88=newdate88.getTime();

	var newzone88 = (zonea88*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone88 <= 0) {
		newzone88 = -newzone88;
	};
	newtimea88 = 
	newtime88+(myzone88*60*1000)+newzone88;		
	mydate88.setTime(newtimea88);
	myday88 = mydate88.getDay();
	mymonth88 = mydate88.getMonth();
	myweekday88= mydate88.getDate();
	myyear88= mydate88.getYear();
	year88 = myyear88;

	if (year88 < 2000) year88 = year88 + 1900;
	myhours88 = mydate88.getHours();
	var mm88 = " AM";
	if (myhours88 > 12 + houradjust88)
		mm88 = " PM";
	if (myhours88 > 12 + houradjust88)
		myhours88 -= 12;
	if (myhours88 == 0) myhours88 = 12;
	myminutes88 = mydate88.getMinutes();

	if (myminutes88 < 10) {
		mytime88 = "0" + myminutes88;
	} else {
		mytime88 = "" + myminutes88;
	};

	myseconds88 = mydate88.getSeconds();

	if (myseconds88 < 10) {
		myseconds88 = "0" + myseconds88;
	} else {
		myseconds88 = "" + myseconds88;
	};

	arday88 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth88 = new Array("enero de","febrero de","marzo de","abril de","mayo de","junio de","julio de","agosto de","septiembre de","octubre de","noviembre de","diciembre de");
	ardate88 = new Array("0th","1ro de","2 de","3 de","4 de","5 de","6 de","7 de","8 de","9 de","10 de","11 de","12 de","13 de","14 de","15 de","16 de","17 de","18 de","19 de","20 de","21 de","22 de","23 de","24 de","25 de","26 de","27 de","28 de","29 de","30 de","31 de");
	var time88 = (""+arday88[myday88]+","+" "+ardate88[myweekday88]+" "+armonth88[mymonth88]+" "+year88+" "+""+""+"| "+myhours88+":"+mytime88+mm88+"");

	document.getElementById("ty2udate88").innerHTML  = time88;

	setTimeout("clock88()", 1000);

};
listen("load", window, clock88); var _paq = _paq || [];
   _paq.push(["setDocumentTitle", document.domain + "/" +
document.title]);
   _paq.push(["setCookieDomain", "*.www.invasor.cu"]);
   _paq.push(['trackPageView']);
   _paq.push(['enableLinkTracking']);
   (function() {
     var u="//piwikstats.cip.cu/";
     _paq.push(['setTrackerUrl', u+'piwik.php']);
     _paq.push(['setSiteId', 112]);
     var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
     g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   })();
 
 
	</script>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-50618669-1', 'invasor.cu');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body class="site com_content view-article no-layout no-task itemid-123">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.invasor.cu/images/invasorlogonew.png" alt="Invasor" />											</a>
					<div class="header-search pull-right">
						<div id="ty2udate88"><div style="margin:0px auto;width:auto;text-align:right;">Viernes, 28 de julio de 2017 | 3:12 PM</div></div>
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/es/" >Portada</a></li><li class="item-107"><a href="/es/cuba" >Cuba</a></li><li class="item-118"><a href="/es/internacional" >Internacional</a></li><li class="item-119"><a href="/es/cultura" >Cultura</a></li><li class="item-120"><a href="/es/deporte" >Deporte</a></li><li class="item-121"><a href="/es/criterios" >Criterios</a></li><li class="item-122"><a href="/es/ciencia" >Ciencia</a></li><li class="item-123 current active"><a href="/es/sociedad" >Sociedad</a></li><li class="item-124"><a href="/es/economia" >Economía</a></li><li class="item-125"><a href="/es/provincia" >Provincia</a></li><li class="item-126"><a href="/es/historia" >Historia</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Chávez en pleno bulevar de Ciego de Ávila			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/es/sociedad/14470-chavez-en-pleno-bulevar-de-ciego-de-avila?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < Chávez en pleno bulevar de Ciego de Ávila >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																<li class="email-icon"> <a href="/es/component/mailto/?tmpl=component&amp;template=protostar&amp;link=60f889624f8e0dedd97669b45ba613ed739a7912" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Correo electrónico	</a> </li>
														</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Pastor Batista Valdés, con fotos del autor</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/es/sociedad" itemprop="genre">Sociedad</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2017-07-28T17:47:58+00:00" itemprop="datePublished">
					Publicado: 28 Julio 2017				</time>
			</dd>			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-07-28T17:47:58+00:00" itemprop="dateCreated">
						Creado: 28 Julio 2017					</time>
			</dd>			
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:82" />
					Visto: 82			</dd>						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/Imagenes/personalidades/Chávez-junto-a-Silvio-Rodríguez.jpg" alt="Chávez junto a Silvio Rodríguez" width="408" height="293" class="img-rounded img-polaroid" style="margin: 4px; float: right;" title="Chávez junto a Silvio Rodríguez" />Canto a los 63 años que hoy, viernes 28 de julio, cumpliría<span style="color: #0000ff;"> <a href="http://www.cubadebate.cu/etiqueta/hugo-chavez-frias/" target="_blank" style="color: #0000ff;">Hugo Rafael Chávez Frías</a></span>, devino la noche de este jueves en el céntrico bulevar de la ciudad de <span style="color: #0000ff;"><a href="https://www.ecured.cu/Ciego_de_%C3%81vila_(municipio)" target="_blank" style="color: #0000ff;">Ciego de Ávila</a>.</span></p>
<p>Preparado por la Empresa Comercializadora de la Música, el homenaje al presidente bolivariano, fallecido el 5 de marzo de 2013, concentró a un grupo de repentistas de distintas generaciones, quienes, acompañados por el grupo Sonávila, improvisaron décimas basadas en la grandeza humana y política de Chávez, su devoción por <span style="color: #0000ff;"><a href="https://www.ecured.cu/Fidel_Castro" target="_blank" style="color: #0000ff;">Fidel</a></span> y amor hacia <span style="color: #0000ff;"><a href="https://www.ecured.cu/Cuba" target="_blank" style="color: #0000ff;">Cuba</a>.</span></p>
 
<p style="text-align: right;"><em>Chávez, cantando durante un concierto ofrecido por Silvio Rodríguez en Caracas, año 2004</em></p>
<p><span style="color: #0000ff;"><a href="/es/internacional/14468-el-nacimiento-de-un-gran-lider-tuit" style="color: #0000ff;">•El nacimiento de un gran líder</a></span></p>
<p>Ciudadanos que habitualmente disfrutan en familia el ambiente nocturno del bulevar avileño, pudieron acceder, también, a la actuación protagonizada por integrantes de Rumbávila, agrupación que continúa sumando seguidores y que, con el profundo sentido de sus composiciones, matizó la patriótica jornada.</p>
<p style="text-align: center;"><img src="/images/Imagenes/cultura/musica/Chávez-en-pleno-bulevar-I.jpg" alt="Chávez en pleno bulevar I" width="500" height="327" class="img-rounded img-polaroid" style="display: block; margin: 4px auto;" title="Chávez en pleno bulevar I" /></p>
<p>&nbsp;</p>
<p style="text-align: center;"><img src="/images/Imagenes/cultura/musica/Chávez-en-pleno-bulevar-II.jpg" alt="Chávez en pleno bulevar II" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" title="Chávez en pleno bulevar II" /></p>
<p style="text-align: center;"><em>Exponentes del territorio entregaron lo mejor de su arte al extinto líder venezolano</em></p>
<p></p><div class="itp-social-buttons-box"><div class="itp-sbb-bl"><div class="itp-sb-center"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.invasor.cu%2Fes%2Fsociedad%2F14470-chavez-en-pleno-bulevar-de-ciego-de-avila" title="Submit to Google Plus" target="blank" ><img src="http://www.invasor.cu/plugins/content/itpsocialbuttons/images/classy/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=Ch%C3%A1vez%20en%20pleno%20bulevar%20de%20Ciego%20de%20%C3%81vila&amp;url=http%3A%2F%2Fwww.invasor.cu%2Fes%2Fsociedad%2F14470-chavez-en-pleno-bulevar-de-ciego-de-avila" title="Submit to Twitter" target="blank" ><img src="http://www.invasor.cu/plugins/content/itpsocialbuttons/images/classy/twitter.png" alt="Submit to Twitter" /></a></div></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/es/sociedad/14456-por-un-verano-mas-saludable-en-ciego-de-avila" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							<script type="text/javascript">
<!--
var jcomments=new JComments(14470, 'com_content','/es/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/es/component/jcomments/captcha/13594" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="14470" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(100000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>

					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="search mod_search94">
	<form action="/es/sociedad" method="post" class="form-inline">
		<label for="mod-search-searchword94" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword94" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="123" />
	</form>
</div>
<div class="well ">

<div class="custom"  >
	<p><a href="/es/elecciones-generales" target="_self"><img src="/images/Imagenes/logos/por_cuba.jpg" alt="por cuba" width="589" height="282" class="img-polaroid img-rounded" style="margin: 4px auto; display: block;" /></a></p>
<p style="text-align: center;"><a href="/es/asamblea-nacional-del-poder-popular"><img src="/images/Imagenes/Poder_Popular/logo-cobertura-asamblea.jpg" alt="logo cobertura asamblea" class="img-rounded img-polaroid" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
<p style="text-align: center;"><a href="/es/che-entre-nosotros"><img src="/images/Imagenes/Che_entre_nosotros/logo_che_ente_nos.png" alt="logo che ente nos" width="401" height="565" class="img-rounded img-polaroid" style="display: block; margin: 4px auto;" /></a></p></div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/ventana-cultural"><img src="/images/Imagenes/logos/logo-la-ventana-.jpg" alt="logo la ventana " width="556" height="468" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p></div>
</div><div class="well ">

<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="/es/la-caricatura/14454-fidel-entre-nosotros" target="_self"><img src="/images/Imagenes/Caricaturas/OG-fidel-entre-nosotros.jpg" alt="OG fidel entre nosotros" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p></div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/aprenda-mas"><img src="/images/Imagenes/logos/aprenda_mas.jpg" alt="aprenda mas" width="1049" height="341" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2017 Invasor			</p>
		</div>
	</footer>
	<ul id="jj_sl_navigation"><li class="facebook"><a href="http://facebook.com/invasorpresss" target="_blank">Follow via Facebook</a></li><li class="twitter"><a href="http://twitter.com/invasorpress" target="_blank">Follow via Twitter</a></li><li class="youtube"><a href="http://youtube.com/invasorpress" target="_blank">Follow via Youtube</a></li><li class="flickr"><a href="http://flickr.com/invasor" target="_blank">Follow via Flickr</a></li></ul>
</body>
</html>
