<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta charset="utf-8" />
	<base href="http://www.invasor.cu/economia/12280-ciego-de-avila-sequia-mantiene-en-jaque-industria-conservera" />
	<meta name="keywords" content="sequía, agua, industria conservera" />
	<meta name="author" content="Sayli Sosa Barceló Fotos: Alejandro García" />
	<meta name="description" content="Además de los ingredientes habituales con que elaboran las salsas y pastas de tomate, en la fábrica de conservas de Majagua se está moliendo hoy con incertidumbre. Como si no fuera imperativo suficiente el pico de la cosecha que se avecina, allí deben calcular con exactitud milimétrica, también, la variable agua." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ciego de Ávila: sequía mantiene en jaque industria conservera</title>
	<link href="/component/jcomments/feed/com_content/12280" rel="alternate" type="application/rss+xml" title="Ciego de Ávila: sequía mantiene en jaque industria conservera" />
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.invasor.cu/component/search/?Itemid=124&amp;catid=15&amp;id=12280&amp;format=opensearch" rel="search" title="Buscar Invasor" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="http://www.invasor.cu/plugins/content/itpsocialbuttons/style.css" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?08ebf8a171d1a19317c2b1b68ebfed96" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?67fbaeceb987316db98c64feea18d9fa" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?0c57cb5ae56c6226957909b6eaad2c82" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/media/mod_social_slider/css/style.css" rel="stylesheet" />
	<style>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</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/system/js/caption.js"></script>
	<script src="/media/jui/js/bootstrap.min.js"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?bab2623533a38959d58ee39b77ca85cd"></script>
	<script src="/templates/protostar/js/template.js?0c57cb5ae56c6226957909b6eaad2c82"></script>
	<script src="/media/system/js/html5fallback.js"></script>
	<script src="http://www.invasor.cu/modules/mod_date2/ty2udate.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});
Date.prototype.stdTimezoneOffset = function() {
	var jan = new Date(this.getFullYear(), 0, 1);
	var jul = new Date(this.getFullYear(), 6, 1);
	return Math.max(jan.getTimezoneOffset(), jul.getTimezoneOffset());
};
Date.prototype.dst = function() {
	return this.getTimezoneOffset() < this.stdTimezoneOffset();
};
function clock88() {
	var newdate88 = new Date();
	var day88="";
	var month88="";
	var myweekday88="";
	var year88="";
	var mydate88 = new Date();
	var dston88  = new Date(952847999000);
	dston88.setYear(mydate88.getFullYear());
	var dstoff88 = new Date(973411199000);
	dstoff88.setYear(mydate88.getFullYear());
	dston88.setFullYear(newdate88.getFullYear());
	dstoff88.setFullYear(newdate88.getFullYear());

	var dst88 = "0";
	var myzone88 = newdate88.getTimezoneOffset();

	var zone88 = parseInt(-5);

	// zone is negative so convert to positive to do calculations
	if (zone88 <= 0) {
		zoneb88 = -zone88;
	} else {
		zoneb88 = zone88;
	};
	if (mydate88 > dston88 && mydate88 < dstoff88 && dst88 == "1") {
	//date is between dst dates and dst adjust is on.
		zonea88 = zoneb88 - 1;
		var houradjust88 = 0;
	} else {
		zonea88 = zoneb88;
		var houradjust88 = -1;
	};

	newtime88=newdate88.getTime();

	var newzone88 = (zonea88*60*60*1000);

	// convert zone back to negative if it was negative originally
	if (zone88 <= 0) {
		newzone88 = -newzone88;
	};
	newtimea88 = 
	newtime88+(myzone88*60*1000)+newzone88;		
	mydate88.setTime(newtimea88);
	myday88 = mydate88.getDay();
	mymonth88 = mydate88.getMonth();
	myweekday88= mydate88.getDate();
	myyear88= mydate88.getYear();
	year88 = myyear88;

	if (year88 < 2000) year88 = year88 + 1900;
	myhours88 = mydate88.getHours();
	var mm88 = " AM";
	if (myhours88 > 12 + houradjust88)
		mm88 = " PM";
	if (myhours88 > 12 + houradjust88)
		myhours88 -= 12;
	if (myhours88 == 0) myhours88 = 12;
	myminutes88 = mydate88.getMinutes();

	if (myminutes88 < 10) {
		mytime88 = "0" + myminutes88;
	} else {
		mytime88 = "" + myminutes88;
	};

	myseconds88 = mydate88.getSeconds();

	if (myseconds88 < 10) {
		myseconds88 = "0" + myseconds88;
	} else {
		myseconds88 = "" + myseconds88;
	};

	arday88 = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
	armonth88 = new Array("enero de","febrero de","marzo de","abril de","mayo de","junio de","julio de","agosto de","septiembre de","octubre de","noviembre de","diciembre de");
	ardate88 = new Array("0th","1ro de","2 de","3 de","4 de","5 de","6 de","7 de","8 de","9 de","10 de","11 de","12 de","13 de","14 de","15 de","16 de","17 de","18 de","19 de","20 de","21 de","22 de","23 de","24 de","25 de","26 de","27 de","28 de","29 de","30 de","31 de");
	var time88 = (""+arday88[myday88]+","+" "+ardate88[myweekday88]+" "+armonth88[mymonth88]+" "+year88+" "+""+""+"| "+myhours88+":"+mytime88+mm88+"");

	document.getElementById("ty2udate88").innerHTML  = time88;

	setTimeout("clock88()", 1000);

};
listen("load", window, clock88); var _paq = _paq || [];
   _paq.push(["setDocumentTitle", document.domain + "/" +
document.title]);
   _paq.push(["setCookieDomain", "*.www.invasor.cu"]);
   _paq.push(['trackPageView']);
   _paq.push(['enableLinkTracking']);
   (function() {
     var u="//piwikstats.cip.cu/";
     _paq.push(['setTrackerUrl', u+'piwik.php']);
     _paq.push(['setSiteId', 112]);
     var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
     g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   })();
 
 
	</script>

	<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-50618669-1', 'invasor.cu');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>
<body class="site com_content view-article no-layout no-task itemid-124">
	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.invasor.cu/images/invasorlogonew.png" alt="Invasor" />											</a>
					<div class="header-search pull-right">
						<div id="ty2udate88"><div style="margin:0px auto;width:auto;text-align:right;">Viernes, 10 de febrero de 2017 | 11:09 AM</div></div>
					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101 default"><a href="/" >Portada</a></li><li class="item-107"><a href="/cuba" >Cuba</a></li><li class="item-118"><a href="/internacional" >Internacional</a></li><li class="item-119"><a href="/cultura" >Cultura</a></li><li class="item-120"><a href="/deporte" >Deporte</a></li><li class="item-121"><a href="/criterios" >Criterios</a></li><li class="item-122"><a href="/ciencia" >Ciencia</a></li><li class="item-123"><a href="/sociedad" >Sociedad</a></li><li class="item-124 current active"><a href="/economia" >Economía</a></li><li class="item-125"><a href="/provincia" >Provincia</a></li><li class="item-126"><a href="/historia" >Historia</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Ciego de Ávila: sequía mantiene en jaque industria conservera			</h2>
									</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/economia/12280-ciego-de-avila-sequia-mantiene-en-jaque-industria-conservera?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print article < Ciego de Ávila: sequía mantiene en jaque industria conservera >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=90b07f02d0b4dd6597e18ff2628c12be5900179e" title="Email this link to a friend" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Sayli Sosa Barceló Fotos: Alejandro García</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/economia" itemprop="genre">Economia</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2017-02-10T13:38:00+00:00" itemprop="datePublished">
					Publicado: 10 Febrero 2017				</time>
			</dd>					
												<dd class="create">
					<span class="icon-calendar"></span>
					<time datetime="2017-02-10T13:38:00+00:00" itemprop="dateCreated">
						Creado: 10 Febrero 2017					</time>
			</dd>			
			
										<dd class="hits">
					<span class="icon-eye-open"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:93" />
					Visto: 93			</dd>						</dl>
	
	
				
								<div itemprop="articleBody">
		<p><img src="/images/Imagenes/0trasssss/8feb/Fábrica-de-Conservas-de-Majagua-AGS-8.jpg" alt="Fábrica de Conservas de Majagua AGS 8" class="img-rounded img-polaroid" style="margin: 4px; float: right;" />Además de los ingredientes habituales con que elaboran las salsas y pastas de tomate, en la fábrica de conservas de <a href="https://es.wikipedia.org/wiki/Majagua" target="_blank"><span style="color: #0000ff;">Majagua</span> </a>se está moliendo hoy con incertidumbre. Como si no fuera imperativo suficiente el pico de la cosecha que se avecina, allí deben calcular con exactitud milimétrica, también, la variable agua.</p>
<p>Según Jorge González Armas, jefe de fábrica, para el inicio de la zafra tomatera, el 13 de enero pasado, se acometieron algunas reparaciones en el muro que sirve de dique al río, única fuente de abasto del proceso fabril, lo que garantizó echar a andar las maquinarias, pero los estragos de la actual sequía en el caudal mantienen en vilo a directivos y trabajadores.</p>
 
<p>A un ritmo de 2 500 quintales por día y un volumen superior a partir de la segunda quincena de este mes, los majagüenses deben moler hasta la segunda decena de abril, si no se les agota el agua. “En ese caso se enviaría todo el tomate a la industria de Ceballos”, aclara González Armas.</p>
<p><img src="/images/Imagenes/0trasssss/8feb/Fábrica-de-Conservas-de-Majagua-AGS-2.jpg" alt="Fábrica de Conservas de Majagua AGS 2" class="img-rounded img-polaroid" style="margin: 4px; float: left;" /><a href="/economia/8153-el-tomate-se-va-a-los-extremos-en-ciego-de-avila-fotos" target="_blank"><span style="color: #0000ff;">• El año pasado, por estas fechas...</span> </a></p>
<p>Paralela a esta zozobra “flota” la de no saber si la conductora que conectará al enclave con el poblado de Orlando González quedará lista en la fecha estimada (finales de marzo). La obra ingeniera, encargada a la agrupación constructora ECOA 45, deberá aportar el 40 por ciento del líquido requerido por la fábrica, mas, a ojos vista, todavía resta mucho por hacer.</p>
<p><a href="http://www.juventudrebelde.cu/cuba/2015-06-13/la-misma-pelicula-2/" target="_blank"><span style="color: #0000ff;">• Los desvelos de la fábrica por el agua y la obsolescencia de las maquinarias son viejos</span> </a></p>
<p>Una vez concluida la actual campaña del tomate, la fábrica de conservas entrará en un período de reposo para acometer el montaje de una nueva línea de producción largamente esperada. La modernización, resultado de un <span style="color: #0000ff;"><a href="/(http:/www.granma.cu/cuba/2014-07-23/intensifican-cooperacion-cuba-y-china)" target="_blank" style="color: #0000ff;">convenio firmado con la República Popular China</a></span> en 2014, permitirá incorporar elaboraciones con envasado aséptico y de Doy-Pack, lo que duplicará las producciones actuales.</p>
<p>La nueva tecnología posibilitará, asimismo, aprovechar y reutilizar el 90 por ciento del agua empleada en el proceso industrial. Irónicamente, hoy se pierde igual cifra, por la obsolescencia de las maquinarias. El proyecto desarrollado con crédito chino prevé la construcción de una laguna de oxidación para el tratamiento de residuales.</p>
<p>En 2016, la fábrica majagüense cerró con utilidades superiores al millón de pesos y sus principales compromisos cumplidos. En enero de este año molieron 847 toneladas de tomate fresco, sin embargo, no han podido procesar el demandado comino en polvo por falta de materia prima.</p>
<p><img src="/images/Imagenes/0trasssss/8feb/Fábrica-de-Conservas-de-Majagua-AGS-6.jpg" alt="Fábrica de Conservas de Majagua AGS 6" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></p>
<p></p><div class="itp-social-buttons-box"><div class="itp-sbb-bl"><div class="itp-sb-center"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.invasor.cu%2Feconomia%2F12280-ciego-de-avila-sequia-mantiene-en-jaque-industria-conservera" title="Submit to Google Plus" target="blank" ><img src="http://www.invasor.cu/plugins/content/itpsocialbuttons/images/classy/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=Ciego%20de%20%C3%81vila%3A%20sequ%C3%ADa%20mantiene%20en%20jaque%20industria%20conservera&amp;url=http%3A%2F%2Fwww.invasor.cu%2Feconomia%2F12280-ciego-de-avila-sequia-mantiene-en-jaque-industria-conservera" title="Submit to Twitter" target="blank" ><img src="http://www.invasor.cu/plugins/content/itpsocialbuttons/images/classy/twitter.png" alt="Submit to Twitter" /></a></div></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/economia/12292-sequia-en-ciego-de-avila-gris-con-pespuntes-video-infografia" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
							<script type="text/javascript">
<!--
var jcomments=new JComments(12280, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/23295" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="12280" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(100000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>

					
					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="search mod_search94">
	<form action="/economia" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="124" />
	</form>
</div>
<div class="well ">

<div class="custom"  >
	<p style="text-align: center;"><a href="/aniversario-58-del-triunfo-de-la-revolucion" target="_self"><img src="/images/Imagenes/dirigentes/fidel/fidelm1.jpg" alt="Fidel Castro" width="445" height="250" class="img-rounded img-polaroid" style="display: block; margin: 4px auto;" /></a></p></div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/ventana-cultural"><img src="/images/Imagenes/logos/logo-la-ventana-.jpg" alt="logo la ventana " width="556" height="468" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p></div>
</div><div class="well ">

<div class="custom"  >
	<p><a href="/la-caricatura/12293-precaucion" target="_self"><img src="/images/Imagenes/0trasssss/9_feb/Opinión-Gráfica111.jpg" alt="Opinión Gráfica111" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p>
<p>&nbsp;</p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p>
<p><span style="border-radius: 2px; text-indent: 20px; width: auto; padding: 0px 4px 0px 0px; text-align: center; font: bold 11px/20px 'Helvetica Neue',Helvetica,sans-serif; color: #ffffff; background: #bd081c  no-repeat scroll 3px 50% / 14px 14px; position: absolute; opacity: 1; z-index: 8675309; display: none; cursor: pointer; top: 19px; left: 298px;">Guardar</span></p></div>
</div><div class="well ">

<div class="custom"  >
	<p>&nbsp;</p>
<p><a href="/aprenda-mas"><img src="/images/Imagenes/logos/aprenda_mas.jpg" alt="aprenda mas" width="1049" height="341" class="img-rounded img-polaroid" style="margin: 4px auto; display: block;" /></a></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2017 Invasor			</p>
		</div>
	</footer>
	<ul id="jj_sl_navigation"><li class="facebook"><a href="http://facebook.com/invasorpresss" target="_blank">Follow via Facebook</a></li><li class="twitter"><a href="http://twitter.com/invasorpress" target="_blank">Follow via Twitter</a></li><li class="youtube"><a href="http://youtube.com/invasorpress" target="_blank">Follow via Youtube</a></li><li class="flickr"><a href="http://flickr.com/invasor" target="_blank">Follow via Flickr</a></li></ul>
</body>
</html>
